空席状況 | English

ECCS 各種サーバで、外部サーバで生成した各種鍵を利用している場合の脆弱性について

カテゴリ別一覧


更新: 2012年02月24日
作成: 2008年05月21日

5/16 に UT-CERT から Debian Linux の OpenSSL パッケージに 含まれる脆弱性について広報されました。
UT-CERT広報
Debianプロジェクト広報

ECCS でユーザーに提供している各種サーバには、今回の脆弱性を内包する サーバはありませんが、以下の条件に当てはまる方は 対象になる可能性があります。

この脆弱性をついて不当にログイン等を行うツールは、すでに 広く出回っているので、該当する方は上記 URL からたどれる Debian プロジェクトの広報ページを参照し、速やかに適切な対応を お願いいたします。